27 de jun de 2009

Gizmo no Ubuntu amd64 9.04

Vamos lá(sem delongas) instalar esse voip

Baixa o .deb pra i386 (32bits)
http://gizmo5.com/pc/download/linux/

sudo dpkg --force-architecture -i NOME-DO-PACOTE-BAIXADO.deb

sudo ln -s /usr/lib/libsipphoneapi.so.1.7.07.73 /usr/lib32/


Ta ai, simples...

Fui